
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20190722001854
template: 
currentrequest: /apps/pbcs.dll/article?avis=KS&date=20190721&category=NEWS&lopenr=190729959&Ref=AR
currentrequestunmodified: /news/20190721/drug-for-cattle-cuts-pollution-of-manure-and-pee-but-industry-isnt-using-it
@templatetype: /apps/pbcs.dll/article?avis=KS&date=20190721&category=NEWS&lopenr=190729959&Ref=AR
@pagetype: article
app version: 2.0.355
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="Wellington Daily News - Wellington, KS" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />

		<script>
window.ia = window.ia || function ()
{ (window.ia.q = window.ia.q || []).push(arguments); }
;
ia('track', 'PAGE_VIEW');
</script>
<script src="https://pymx5.com/scripts/ready.js"></script>
<script src='https://pymx5.com/scripts/ims.js'></script>
<script src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none" src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript>
<script>
docReady(function()
{ ims.startServices(); }
);
</script>
<!-- Meta Tags - Global Article6 guid: 8E0EF4C9-3ECE-1B1F-E053-0100007FCA67-->
<meta name="description" content="GARDEN CITY &#x2014; Nearly all American cattle spend their final months in massive feedlots, munching on feed designed to fatten them for slaughter.But not all that goes into the beasts transforms to beef.Their four-chamber-stomach digestive systems continually seep all forms of gasses, including the powerful greenhouse gas methane they burp up silently and constantly.Cattle herds also produce ammonia. By the ton. It&#x2019;s in their manure and especially in their urine. Because that pungent" />
<meta property="vf:unique_id" content="siteKS-pub282-8E0EF4C9-3ECE-1B1F-E053-0100007FCA67">
<meta property="fb:app_id" content="143435942403889"/>
<meta property="tout:article:id" content="art-8E0EF4C9-3ECE-1B1F-E053-0100007FCA67-pub282">
<meta property="bt:pubDate" content="20190721T08:13:00Z">
<meta property="bt:modDate" content="20190719T23:40:00Z">
<meta property="bt:author" content="Corinne Boyer Kansas News Service">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:image" content="https://www.wellingtondailynews.com/storyimage/KS/20190721/NEWS/190729959/AR/0/AR-190729959.jpg&MaxW=1200&MaxH=630">
	<meta property="og:image" content="https://www.wellingtondailynews.com/storyimage/KS/20190721/NEWS/190729959/AR/0/AR-190729959.jpg">
	<meta property="og:image:width" content="900">
	<meta property="og:image:height" content="600">
<meta name="twitter:title" content="A drug for cattle cuts the pollution of manure and pee, but the industry isn't using it">
<meta name="twitter:description" content="GARDEN CITY &#x2014; Nearly all American cattle spend their final months in massive feedlots, munching on feed designed to fatten them for slaughter.But not all that goes into the beasts transforms to beef.Their four-chamber-stomach digestive systems continually seep all forms of gasses, including the powerful greenhouse gas methane they burp up silently and constantly.Cattle herds also produce ammonia. By the ton. It&#x2019;s in their manure and especially in their urine. Because that pungent">
<meta property="og:title" content="A drug for cattle cuts the pollution of manure and pee, but the industry isn't using it"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="GARDEN CITY &#x2014; Nearly all American cattle spend their final months in massive feedlots, munching on feed designed to fatten them for slaughter.But" />
<meta name="author" content="Corinne Boyer Kansas News Service">
<link rel="canonical" href="https://www.wellingtondailynews.com/news/20190721/drug-for-cattle-cuts-pollution-of-manure-and-pee-but-industry-isnt-using-it"/>
<script type="text/javascript">var dfp_url = "8E0EF4C9-3ECE-1B1F-E053-0100007FCA67";</script>
<link rel="amphtml" href="https://www.wellingtondailynews.com/news/20190721/drug-for-cattle-cuts-pollution-of-manure-and-pee-but-industry-isnt-using-it?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.wellingtondailynews.com/news/20190721/drug-for-cattle-cuts-pollution-of-manure-and-pee-but-industry-isnt-using-it"
	},
    "headline": "A drug for cattle cuts the pollution of manure and pee, but the industry isnt using it",
    "image": {
       "@type": "ImageObject",
       	"url":"https://www.wellingtondailynews.com/storyimage/KS/20190721/NEWS/190729959/AR/0/AR-190729959.jpg",
       	"height": 600,
       	"width": 900
    },
    "url": "https://www.wellingtondailynews.com/article/20190721/NEWS/190729959",
    "thumbnailUrl": "https://www.wellingtondailynews.com/apps/pbcsi.dll/bilde?Site=KS&Date=20190721&Category=NEWS&ArtNo=190729959&Ref=AR",
    "dateCreated": "20190721T14:13:00Z",
    "datePublished": "20190721T14:13:00Z",
    "dateModified": "20190720T05:40:00Z",
    "author": [{"@type":"Person","name":"Corinne Boyer Kansas News Service"}],
    "creator": "Corinne Boyer Kansas News Service",
    "publisher": {
       "@type": "Organization",
       "name": "Wellington Daily News - Wellington, KS",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.wellingtondailynews.com/Global/images/head/nameplate/ks-wellington_logo.png"
       }
    },
    "articleSection": "News",
    "keywords": [""],
    "isAccessibleForFree": "False",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	}
  }
</script>

		<title> A drug for cattle cuts the pollution of manure and pee, but the industry isn&#39;t using it - News - Wellington Daily News - Wellington, KS - Wellington, KS</title>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900" crossorigin="anonymous" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" crossorigin="anonymous" />
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.355/default.min.css" type="text/css" crossorigin="anonymous" />
		<style type="text/css">
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
    /*==== ARTICLE ======*/
    	#interstitial {line-height: 0;}
    	.ad-300x150{
	    	width: 300px;
	    	max-height: 150px;
    	}
    	.articleInjectAd{
	    	display: none;
    	}
    	.native-injected{
	    	height: 0px;
    	}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	/* Buzz widget */
    	#gh-slider-buzz > div > div > figure > a > div.image.unveil-loaded{
			min-height: 112px;
			box-shadow: 0px 0px 5px 0px rgba(50, 50, 50, 0.75);
			border-radius: 2px;
    	}
    	#gh-slider-buzz{
    		font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
    	}
    	#gh-slider-buzz h3 > span{
    		font-weight: bold;
			font-size: 14.4px;
			color:rgb(68, 68, 68);
			text-decoration-color:rgb(68, 68, 68);
			line-height: 16px;
    	}
    	#gh-slider-buzz h3 > span:hover{
			text-decoration: underline;
    	}
    	#gh-slider-buzz .dateline{
			font-size: 10px;
			color:rgb(153, 153, 153);
			text-decoration-color:rgb(153, 153, 153);
    	}
    	#gh-slider-buzz .gh-slider-caption h3{
	    	max-height: 500px;
    	}
    	#gh-slider-buzz div.nophoto > a > h3{
	    	margin-bottom: 5px;
    	}
    	#gh-slider-buzz div.nophoto{
	    	padding:0px;
    	}
    	#gh-slider-buzz span.summary{
	    	font-size: 11px;
		    max-height: 140px;
		    display: block;
		    line-height: 14px;
		    overflow: hidden;
    	}
    	#gh-slider-buzz .slick-slider,#buzz-widget-mobile .section-ribbon,#buzz-widget .section-ribbon{
	    	margin-bottom: 0px;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3" crossorigin="anonymous"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<!--[if lte IE 9]>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		
	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
			
					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="https://www.wellingtondailynews.com/news" target="_top">News</a></li><li><a href="https://www.wellingtondailynews.com/sports" target="_top">Sports</a></li><li><a href="https://www.wellingtondailynews.com/entertainment" target="_top">Entertainment</a></li><li><a href="https://www.wellingtondailynews.com/lifestyle" target="_top">Life</a></li><li><a href="https://www.wellingtondailynews.com/obituaries" target="_top">Obituaries</a></li><li><a href="https://www.wellingtondailynews.com/section/cars" target="_blank">Cars</a></li><li><a href="https://www.wellingtondailynews.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.wellingtondailynews.com/homes" target="_top">Homes</a></li><li><a href="http://www.southkansasclassifieds.com/marketplace/kssouth" target="_blank">Classifieds</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<li id="toprail-subscribe"><a href="https://www.wellingtondailynews.com/subscribe?g2i_source=wellingtondailynews.com&g2i_medium=subscribe&g2i_campaign=topRail" target="_top" class="btn btn-sm btn-subscribe hidden-lg">Subscribe</a></li>
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<script type="text/javascript">
	function searchArchive(archval){
		if(archval == 'archive'){
			document.location.href = 'http://nl.newsbank.com/nl-search/we/Archives?p_product=KWDN&p_theme=gatehouse&p_action=keyword';
		}else{
			return false;
		}
	}
</script>
<div class="input-group-btn">
	<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></button>
	<ul class="dropdown-menu" id="searchparam_dd">
		<li data-type="site" class="selected">Site</li>
<li data-type="archive">Archive</li>
	</ul>
</div><!-- /btn-group -->
<script>
$(document).on('click', '#searchparam_dd li', function() {
	searchArchive($(this).data('type'));
});
</script>
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.wellingtondailynews.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
			<style>@media screen and (max-width:479px){#header-main #toprail-nav-left{-webkit-box-flex:0;-moz-box-flex:0;box-flex:0;-webkit-flex:0;-moz-flex:0;-ms-flex:0;flex:0;}}</style>
		<div id="toprail-microbar">
			<div class="ad text-center">
				<div class="ad ad-topbanner text-center" data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Micro Bar","sov":"base ROS","allow_adx":"false"}' id="topBarSponsor" data-dimensions="[88,31]"></div>
			</div>
		</div>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="https://www.wellingtondailynews.com">
							<img class="mainheadnameplate" src="https://www.wellingtondailynews.com/Global/images/head/nameplate/ks-wellington_logo.png"  alt="Wellington Daily News - Wellington, KS" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<a href="https://www.wellingtondailynews.com/subscribe?g2i_source=wellingtondailynews.com&g2i_medium=subscribe&g2i_campaign=header" target="_top" class="btn btn-subscribe">Subscribe Now</a>
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.wellingtondailynews.com/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.wellingtondailynews.com/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>

				<div class="ad ad-billboard text-center" id="baseLeaderboard" data-size-mapping="baseLeaderBillboardArticle"></div>
				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20190719234035">
	<div class="inner">
		<h1 class="headline">A drug for cattle cuts the pollution of manure and pee, but the industry isn't using it</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			        <figure class="thumb">
            <img class="image" src="https://www.wellingtondailynews.com/storyimage/KS/20190721/NEWS/190729959/AR/0/AR-190729959.jpg&MaxH=200&MaxW=200" width="100%">
            <!--div class="image-caption">
                <div class="description">The Finney County Feedyard feeds approximately 34,000 cattle every day. [Corinne Boyer / Kansas News Service]</div>
                <div class="credit"></div>
            </div-->
        </figure>
			<div class="article-body">
				<span class="byline-item">
					By Corinne Boyer Kansas News Service
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Sunday</h3>
							<span class="article-meta-date">Jul&nbsp;21,&nbsp;2019&nbsp;at&nbsp;8:13&nbsp;AM</span>
							<span class="article-meta-updated"></span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary"></p>
					<p><p>GARDEN CITY &#x2014; Nearly all American cattle spend their final months in massive feedlots, munching on feed designed to fatten them for slaughter.</p><p>But not all that goes into the beasts transforms to beef.</p><p>Their four-chamber-stomach digestive systems continually seep all forms of gasses, including the powerful greenhouse gas methane they burp up silently and constantly.</p><p>Cattle herds also produce ammonia. By the ton. It&#x2019;s in their manure and especially in their urine. Because that pungent ammonia is a compound of nitrogen and hydrogen, it can form nitrous oxide and pump more greenhouse gas into the atmosphere.</p><p>But more immediately, ammonia poses a threat to our air and water.</p><p>What if you could add something to animal feed that changes the chemistry within cattle, that converts more of what they eat into weight and less in ammonia-heavy poop and pee? Turns out there&#x2019;s a new drug for that. And one that, maybe, could help cattle put on weight.</p><p>It&#x2019;s not yet on the market. Its manufacturer, Elanco, isn&#x2019;t saying when Experior will be for sale or how much it will charge.</p><p>Ammonia can foul air quality so much that it contributes to potentially deadly respiratory diseases. Ammonia-heavy water runoff from cattle operations contributes to the nitrogen overload in lakes and rivers that trigger algae blooms. Those, in turn, ultimately suck oxygen from waterways and create dead zones, including a massive swath in the Gulf of Mexico.</p><p>Elanco won approval in November from the U.S. Food and Drug Administration for lubabegron as a way to cut ammonia in cattle waste. Research showed that, in particular conditions, adding Experior cut ammonia gas from cattle by 14% to 18%.</p><p>That&#x2019;s a fraction of a reduction. But in Kansas alone, about 2.4 million cattle can be found in feedlots on a given spring day.</p><p>&#x201c;When you multiply it out by a lot of animals ... that can be pretty significant in terms of reducing ammonia emissions,&#x201d; said Sara Place, the senior director for sustainable beef production research at the National Cattlemen&#x2019;s Beef Association. &#x201c;We&#x2019;ll never be able to totally eliminate those emissions, so it is more about those incremental reductions.&#x201d;</p><p>At the Finney County Feedyard near Garden City, some 34,000 cattle fill pens lined with concrete feed bunks that stretch for hundreds of feet. Angus, Charolais and Hereford cattle retreat from those feed troughs as feedlot manager Jeff George drives by.</p><p>Three times a day, trucks drive back and forth delivering food, typically a mixture of corn, corn silage or other forage and vitamins.</p><p>Feedlots dot western Kansas because so much grain is grown nearby and because meatpacking plants across this corner of the state exist to slaughter and cut up cattle into hamburger and steak.</p><p>George says he would use Experior if the new drug could help him make more money, but he&#x2019;d need to see trial data to make a decision.</p><p>Cattle urine and manure excrete nitrogen, which leads to ammonia gas formation.</p><p>&#x201c;It&#x2019;s not that farmers and ranchers aren&#x2019;t concerned about the environment or it&#x2019;s not that they don&#x2019;t want to do anything to improve the environment,&#x201d; George said. &#x201c;(But) the profit margins in the livestock business, in general, are really thin. So anything that we do has to have a financial benefit.&#x201d;</p><p>That sentiment doesn&#x2019;t surprise Kevin Kedra, a research analyst at G.research. For a cattle operator running a business, Kedra says there&#x2019;s little reason to justify an additional expense that&#x2019;s all about improving air and water quality.</p><p>&#x201c;If the incentive is, &#x2018;OK, I want to be a good steward for the environment,&#x2019; you know, it&#x2019;s a bit of a tougher sell given that the data, it&#x2019;s not like this thing of wipes (ammonia) out 100%,&#x201d; Kedra said. &#x201c;It&#x2019;s a reduction, but not a complete reduction of the release of the gas.&#x201d;</p><p>Once cattle get moved to a feedlot, their waste, primarily their urine, contributes to ammonia gas formation.</p><p>&#x201c;They&#x2019;re consuming nitrogen and then the ammonia can be produced&#x201d; on the ground in a feedlot pen, said Justin Waggoner, a beef systems specialist at Kansas State University.</p><p>Yet Experior retains more nitrogen within the body of a steer or heifer. That not only decreases the potential formation of ammonia gas, it could potentially help increase the weight of the animal. Yet in approving the drug, the FDA found no evidence that adding the drug to feed makes the animals put on more pounds.</p><p>&#x201c;The evidence (found no) performance advantage in beef cattle, such as weight gain or feed efficiency, as a result of receiving Experior, although no negative effects were noted,&#x201d; the agency said when it approved the drug.</p><p>Elanco might have more success if it can show that Experior fattens cattle more efficiently. If it could, ranchers and feedlot operators might see a way to improve their profits, not just the environment.</p><p>&#x201c;So I am pretty certain that&#x2019;s going to be a part of this post-approval project or projects that the company does as well in terms of actually looking at animal performance more in-depth,&#x201d; said Place of the National Cattlemen&#x2019;s Beef Association. &#x201c;Because &#x2026; if you can justify feeding the compound because you&#x2019;re going to be more efficient, then it makes a heck of a lot of sense.&#x201d;</p><p>That&#x2019;s a benefit George sees. He says it could catch on within the feedlot industry.</p><p>&#x201c;If it did not provide a monetary benefit for the business, our profit margins are thin enough that I would be greatly surprised if anybody would feed it just to reduce cattle emissions,&#x201d; George said. </p><p>The only way Kedra sees the drug being used is if the U.S. Environmental Protection Agency begins requiring cattle producers to cut ammonia emissions.</p><p>&#x201c;A lot of talk about what is the impact of large-scale factory farming &#x2026; (is about)&#xa0; should EPA get involved?&#x201d; Kedra says. &#x201c;This product could actually have material benefits.&#x201d;</p><p>&#xa0;</p><p>Corinne Boyer covers western Kansas for High Plains Public Radio and&#xa0; the Kansas News Service. You can follow her on Twitter @corinne_boyer or email cboyer (at) hppr (dot) org.</p><p>The Kansas News Service is a collaboration of KCUR, Kansas Public Radio, KMUW and High Plains Public Radio focused on the health and well-being of Kansans, their communities and civic life.</p></p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
					<div id="footer-main-subscribe">
						<h2>Never miss a story</h2>
						<p>
							Choose the plan that's right for you.<br>
							Digital access or digital and print delivery.
						</p>
						<a href="https://www.wellingtondailynews.com/subscribe?g2i_source=wellingtondailynews.com&g2i_medium=subscribe&g2i_campaign=footer" target="_top" class="btn btn-subscribe">Subscribe Now</a>
					</div>
					<h2>Sign up for daily e-mails</h2>
					<a href="http://myprofile.wellingtondailynews.com/">
						<button type="button" class="btn btn-subscribe">
							Sign up
						</button>
					</a>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Site Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://myprofile.wellingtondailynews.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=GTAO_WDN" target="_top">My Profile</a></li><li><a href="https://www.wellingtondailynews.com/contact" target="_top">Contact Us</a></li><li><a href="https://www.wellingtondailynews.com/submit" target="_top">Online Forms</a></li><li><a href="http://nl.newsbank.com/nl-search/we/Archives?p_product=KWDN&amp;p_theme=gatehouse&amp;p_action=keyword" target="_blank">Archives</a></li><li><a href="http://mediakit.gatehousemedia.com/Wellington_KS" target="_blank">Advertise With Us</a></li></ul></div><div class="footer-col"><h4>Market Place<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.southkansasclassifieds.com/marketplace/kssouth" target="_blank">Classifieds</a></li><li><a href="http://shopping.wellingtondailynews.com/ROP/Categories.aspx" target="_blank">Shopping</a></li><li><a href="https://www.wellingtondailynews.com/section/cars" target="_blank">Cars</a></li><li><a href="http://lakemedia.mo.newsmemory.com/specials_page2.php" target="_blank">Boats Magazine</a></li><li><a href="https://www.wellingtondailynews.com/pay-your-ad-bill" target="_blank">Pay Your Ad Bill </a></li></ul></div><div class="footer-col"><h4>Community Info<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.cityofwellington.net/" target="_blank">City of Wellington</a></li><li><a href="http://www.wellingtonks.org/" target="_blank">Chamber of Commerce</a></li><li><a href="http://www.usd353.com/" target="_blank">Wellington Schools</a></li><li><a href="http://skyways.lib.ks.us/towns/Wellington/library.html" target="_blank">Wellington Public Library</a></li><li><a href="http://www.tinyurl.com/sumnercountycrimestoppers" target="_blank">Sumner County Crime Stoppers</a></li></ul></div><div class="footer-col"><h4>Schools<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.usd353.com" target="_blank">Wellington High School</a></li><li><a href="http://www.usd353.com/" target="_blank">Wellington Middle School</a></li><li><a href="http://www.usd353.com/" target="_blank">Roosevelt Education Center</a></li><li><a href="http://www.usd353.com" target="_blank">Eisenhower Elementary</a></li><li><a href="http://www.usd353.com" target="_blank">Kennedy Elementary</a></li><li><a href="http://www.usd353.com" target="_blank">Lincoln Elementary</a></li><li><a href="http://www.usd353.com/" target="_blank">Washington Elementary</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=KS&date=20190721&category=NEWS&lopenr=190729959&Ref=AR -->
			<div id="footer-main-copyright">
											<p id="footer-copyrightInfo">&copy; Copyright 2006-2019 <a href="http://www.gatehousemedia.com/about-us/" target="_blank">GateHouse Media, LLC.</a> All rights reserved&nbsp;&nbsp;&bull;&nbsp;&nbsp;GateHouse News</p>
							<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
							<br />Wellington Daily News - Wellington, KS  ~ 113 W. Harvey, Wellington, KS 67152 ~ <a href="http://www.gatehousemedia.com/privacy-policy/" target="_blank">Privacy Policy</a> ~ <a href="http://www.gatehousemedia.com/terms_of_use/" target="_blank">Terms Of Service</a></p>
							<script>document.getElementById('footer-main-copyright').getElementsByTagName('p')[1].innerHTML += '<a href="/ownership"><img id="footer-main-gh-logo" src="//cdn.gatehousemedia.com/gh-sites/global/images/logo/ghlogo_horizontal.png" alt="Gatehouse Media Logo"></a>'</script>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<a href="https://www.wellingtondailynews.com/subscribe?g2i_source=wellingtondailynews.com&g2i_medium=subscribe&g2i_campaign=drawer" target="_top" class="btn btn-subscribe">Subscribe Now</a><hr>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="https://www.wellingtondailynews.com" target="_top">Home</a></li><li><a href="https://www.wellingtondailynews.com/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"21193"><a href="https://www.wellingtondailynews.com/news/community" target="_top">Community</a></li><li id="navLink-TEST-"21194"><a href="https://www.wellingtondailynews.com/news/court-news" target="_top">Court News</a></li><li id="navLink-TEST-"21195"><a href="https://www.wellingtondailynews.com/news/education" target="_top">Education</a></li><li id="navLink-TEST-"21196"><a href="https://www.wellingtondailynews.com/news/nation-world" target="_top">Nation & World</a></li><li id="navLink-TEST-"21197"><a href="https://www.wellingtondailynews.com/news/police-fire" target="_top">Police & Fire</a></li><li id="navLink-TEST-"21199"><a href="https://www.wellingtondailynews.com/news/state-news" target="_top">State News</a></li><li id="navLink-TEST-"21198"><a href="https://www.wellingtondailynews.com/news/shareable" target="_top">Shareable</a></li><li id="navLink-TEST-"36068"><a href="http://elections.gatehousemedia.com/wellingtondailynews/todaystopics/" target="_blank">Election 2016</a></li></ul></li><li><a href="https://www.wellingtondailynews.com/sports"><span class="nav-category">Sports</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"21202"><a href="https://www.wellingtondailynews.com/sports/high-school" target="_top">High School</a></li></ul></li><li><a href="https://www.wellingtondailynews.com/entertainment"><span class="nav-category">Entertainment</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"21205"><a href="https://www.wellingtondailynews.com/entertainment/books" target="_top">Books</a></li><li id="navLink-TEST-"21206"><a href="https://www.wellingtondailynews.com/entertainment/celebrity-news" target="_top">Celebrity News</a></li><li id="navLink-TEST-"21207"><a href="https://www.wellingtondailynews.com/entertainment/movies" target="_top">Movies</a></li><li id="navLink-TEST-"21208"><a href="https://www.wellingtondailynews.com/entertainment/music" target="_top">Music</a></li><li id="navLink-TEST-"21210"><a href="https://www.wellingtondailynews.com/entertainment/tv-guide" target="_top">TV Guide</a></li><li id="navLink-TEST-"38587"><a href="https://www.wellingtondailynews.com/calendar" target="_top">Calendar</a></li></ul></li><li><a href="https://www.wellingtondailynews.com/lifestyle"><span class="nav-category">Lifestyle</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"52613"><a href="http://www.timeandmoney.com" target="_top">Time and Money</a></li><li id="navLink-TEST-"21213"><a href="https://www.wellingtondailynews.com/lifestyle/boomers" target="_top">Boomers</a></li><li id="navLink-TEST-"21214"><a href="https://www.wellingtondailynews.com/lifestyle/faith" target="_top">Faith</a></li><li id="navLink-TEST-"21215"><a href="https://www.wellingtondailynews.com/lifestyle/family" target="_top">Family</a></li><li id="navLink-TEST-"21216"><a href="https://www.wellingtondailynews.com/lifestyle/food" target="_top">Food</a></li><li id="navLink-TEST-"21217"><a href="https://www.wellingtondailynews.com/lifestyle/health" target="_top">Health</a></li><li id="navLink-TEST-"21218"><a href="https://www.wellingtondailynews.com/lifestyle/home-garden" target="_top">Home & Garden</a></li><li id="navLink-TEST-"21219"><a href="https://www.wellingtondailynews.com/lifestyle/pets" target="_top">Pets</a></li><li id="navLink-TEST-"21220"><a href="https://www.wellingtondailynews.com/lifestyle/travel" target="_top">Travel</a></li></ul></li><li><a href="https://www.wellingtondailynews.com/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"21223"><a href="https://www.wellingtondailynews.com/opinion/columns" target="_top">Columns</a></li><li id="navLink-TEST-"21224"><a href="https://www.wellingtondailynews.com/opinion/editorials" target="_top">Editorials</a></li><li id="navLink-TEST-"21225"><a href="https://www.wellingtondailynews.com/opinion/letters" target="_top">Letters</a></li></ul></li><li><a href="https://www.wellingtondailynews.com/business-news" target="_top">Business</a></li><li><a href="https://www.wellingtondailynews.com/obituaries" target="_top">Obituaries</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="https://www.wellingtondailynews.com/photos" target="_top">Photos</a></li><li><a href="https://www.wellingtondailynews.com/videos" target="_top">Videos</a></li><li><a href="https://www.wellingtondailynews.com/calendar" target="_top">Calendar</a></li><li><a href="https://www.wellingtondailynews.com/severe-weather" target="_top">Severe Weather</a></li><li><a href="https://www.wellingtondailynews.com/section/blogs" target="_top">Blogs</a></li><li><a href="https://cdn.gatehousemedia.com/custom-systems/ghns/files/wellington_legals_052919-5ceda81d1bf10.pdf" target="_top">Legals</a></li><li><a href="https://www.wellingtondailynews.com/contests" target="_top">Contests</a></li><li><a href="https://www.wellingtondailynews.com/ara" target="_top">Branded Content</a></li><li><a href="https://www.wellingtondailynews.com/submit" target="_top">Submit your news</a></li><li><a href="https://www.wellingtondailynews.com/section/promoted//?prx_adpz=2313" target="_top">From Our Advertisers</a></li><li><a href="https://www.wellingtondailynews.com/southern-kitchen" target="_top">Southern Kitchen</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://myprofile.wellingtondailynews.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=GTAO_WDN" target="_top">My Profile</a></li><li><a href="https://www.wellingtondailynews.com/subscribenow" target="_top">Subscribe</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="http://mediakit.gatehousemedia.com/Wellington_KS" target="_blank">Advertise With Us</a></li><li><a href="http://www.southkansasclassifieds.com/marketplace/kssouth" target="_blank">Classifieds</a></li><li><a href="http://shopping.wellingtondailynews.com/ROP/Categories.aspx" target="_top">Find-N-Save</a></li><li><a href="https://www.wellingtondailynews.com/section/cars" target="_blank">Cars</a></li><li><a href="https://www.wellingtondailynews.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.wellingtondailynews.com/homes" target="_top">Homes</a></li><li><a href="https://www.wellingtondailynews.com/pay-your-ad-bill" target="_blank">Pay Your Ad Bill </a></li><li><a href="http://wellingtondailynews.thrivehive.com/" target="_blank">Digital Marketing Services</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:dmead@wellingtondailynews.com">Feedback</a>
		</li>
		<li>
			<a href="/ownership">Ownership</a>
		</li>
		<li>
			<a href="http://www.gatehousemedia.com/terms_of_use/">Terms of Use</a>
		</li>
		<li>
			<a href="http://www.gatehousemedia.com/privacy-policy/">Privacy Policy</a>
		</li>		
		<li>
			<a href="http://www.gatehousemedia.com/our-markets/">GateHouse Media Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.wellingtondailynews.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/WellingtonDailyNews""
								target="_blank"
								title="Wellington Daily News - Wellington, KS Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="/section/feed"
								target="_blank"
								title="Wellington Daily News - Wellington, KS RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.wellingtondailynews.com/contact"
								title="Contact Wellington Daily News - Wellington, KS">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js" crossorigin="anonymous"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.355/app.min.js" crossorigin="anonymous"></script>
		<script>
  window.confiant = window.confiant || {};
  window.confiant.enable_integrations = ['gpt'];
</script>
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/JYokDAn2beiT-wdiDnha5IuKJm0/gpt_and_prebid/config.js"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async src="https://js-sec.indexww.com/ht/p/183763-221412910371223.js"></script>
<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
</script>
		<script>
		function __gh__init() {
			var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		</script>
		<script>__gh__init();</script>
		<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1" crossorigin="anonymous"></script>

		
<!--currenttimestamp: 2019-07-22&nbsp;00:18:54-->
	<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=168631682';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>